BRAUCHE HILFE =(

#1 von ___Leon___ , 12.07.2011 15:24

ich brauche 1.7.2 um auf den sever zu kommen wie soll ich das insterlieren? HILFEEEEEEEEE


häääääääääääää?

___Leon___  
___Leon___
Beiträge: 5
Registriert am: 11.06.2011


RE: BRAUCHE HILFE =(

#2 von SkataaR , 12.07.2011 17:12

Wie wärs du drückst auf Update now? ..

SkataaR  
SkataaR
Beiträge: 8
Registriert am: 10.07.2011


   

**

Xobor Forum Software ©Xobor.de | Forum erstellen